Les Cox's du 13 le Forum des Fadas de VWs aircooled

Ce Forum n'est pas reservé au Dept du 13 mais a tous les Fadas de VW's Aircooled
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Je craque !!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
toiphe70
Bavard


Nombre de messages : 40
Age : 46
Localisation : Marseille
Date d'inscription : 02/05/2009

MessageSujet: Je craque !!!!!!   Dim 25 Mai 2014 - 17:07

Bonjour,

Voilà tout se résume dans le titre !!!

Je suis entrain de remettre "au jus" ma coccinelle 1300 de 1969, que je n'ai plus utilisé après plus de 16 ans.
J'en suis au réglage du moteur. Elle démarre hyper bien, tourne bien lorsque le starter est en marche, puis petit à petit le régime baisse, et puis elle s'éteint ! le ralenti ne tient pas. J'arrive à la refaire partir en accélérant d'un coup, et tout recommence, haut régime puis baisse puis elle cale.
J'ai tout essayé, nouvelles bougies, nouveaux vis patinées, nouveaux carbu ( j'en ai essayé plus de 3 , avec des démontages complets et changement de joint) mais rien n'y fait. J'ai essayé les tuto pour régler l'avance sans lampe, je l'ai fait mais je ne suis pas convaincu du résultat sur mon problème de calage.

Donc ma question !
Y'a t'il quelqu'un qui pourrait venir m'aider à régler mon moteur, (j'habite vers les Olives 13è dans Marseille) pour que je sorte enfin ma titine de mon garage et enfin pouvoir cruiser avec ma ptite famille comme je le faisais il y a plus de 20 ans toujours avec la même cox ! Et c'est d'ailleurs cela qui m'énerve !!! avant la mise au garage, elle tournait super bien !
Et puis ça me fera du bien de voir une cox qui roule chez moi !
NB :
Pour ceux qui l'ont connu je faisais parti du Coxy Club Phocéen dans les années 1990 !

Âme charitable à vot bon coeur !

Merci beaucoup
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******
avatar

Nombre de messages : 7946
Age : 35
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Je craque !!!!!!   Mar 27 Mai 2014 - 21:24

Le reglage culbu est OK ?

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
toiphe70
Bavard


Nombre de messages : 40
Age : 46
Localisation : Marseille
Date d'inscription : 02/05/2009

MessageSujet: Re: Je craque !!!!!!   Mer 28 Mai 2014 - 16:24

Je les avais vérifié, mais à force d'en avoir fait je ne sais plus !
Je vais les re-vérifier, 0.15 l'écartement ?
Mais quel incidence cela a sur le moteur ?
Cela pourrait le faire caler ?

Merci pour ta réponse

cdt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******
avatar

Nombre de messages : 7946
Age : 35
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Je craque !!!!!!   Jeu 29 Mai 2014 - 17:05

toiphe70 a écrit:

Je vais les re-vérifier, 0.15 l'écartement ?

Oui, c'est ca, 0.15

toiphe70 a écrit:

Mais quel incidence cela a sur le moteur ?
Cela pourrait le faire caler ?

Bin si tes culbu sont pas regler, ca va pas arranger... Wink

Sinon, verifie aussi tes manchons en cahoutchou entre les cornes de vache et la pipe

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
toiphe70
Bavard


Nombre de messages : 40
Age : 46
Localisation : Marseille
Date d'inscription : 02/05/2009

MessageSujet: Re: Je craque !!!!!!   Dim 1 Juin 2014 - 10:49

Bon,
les culbuteurs sont bien à 0.15, et j'ai vaporisé un peu d'essence dans toutes les jonctions, pas de variation de moteur !
J'en ai profité, pour redémonter mon carbu, nettoyage au compresseur, et démontage des bougies, vérification de l’écartement à 0.7, et décrassage d'ailleurs pour info, j'ai 3 bougies noires sèches et 1 noire mais "grasse". Toujours le même pb, tant que le starter est en action, le moteur tourne impec, et puis elle s’arrête comme si il n'y avait plus d'essence, en redonnant un coup d'accélérateur elle repart !
J'en ai marre ! Mad 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
popeye
Langue pendue
avatar

Nombre de messages : 809
Age : 39
Localisation : toulon
Date d'inscription : 10/12/2005

MessageSujet: Re: Je craque !!!!!!   Dim 1 Juin 2014 - 10:53

ton réservoir et circuit d essence sont propres ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
toiphe70
Bavard


Nombre de messages : 40
Age : 46
Localisation : Marseille
Date d'inscription : 02/05/2009

MessageSujet: Re: Je craque !!!!!!   Dim 1 Juin 2014 - 16:45

oui, je les ai démonté nettoyés, changer la crépine du réservoir, mis un nouveau filtre avant le carbu.
Je viens de vérifier l’étouffoir électromagnétique, tout est ok !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******
avatar

Nombre de messages : 7946
Age : 35
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Je craque !!!!!!   Lun 2 Juin 2014 - 7:30

Compression moteur OK ?
(Verifie en premier le cylindre tou ta bougie est crade...)

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Je craque !!!!!!   

Revenir en haut Aller en bas
 
Je craque !!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les articulations "craque"
» 3 ème vitesse qui craque
» Ca craque!!
» Roue arrière qui craque: besoin d'un diagnostic!
» La 4 de ma boite 5 qui craque!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Cox's du 13 le Forum des Fadas de VWs aircooled :: Technique :: Projets / Restauration-
Sauter vers: