Les Cox's du 13 le Forum des Fadas de VWs aircooled

Ce Forum n'est pas reservé au Dept du 13 mais a tous les Fadas de VW's Aircooled
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Il était une fois ma cox...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Jeu 17 Mai 2012 - 6:11

Ben j'aimerai mais je cherche une batterie ou un moyen de booster la mienne et puis je tente le coup......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Ven 25 Mai 2012 - 20:20

Ben Antho, je n'ai pas bossé dessus car le jardin était plus urgent:)
Non non, je mets lunid le système de freins en action. Je vais avoir un pot sport éco ou un T Bird pour changer l'existant bouffé par la rouille.

J'ai les boules car elle est prête à démarrer, rouler un peu mais j'ai ma batterie faible!! je mesure 5.83v une fois chargée à bloc. Pas assez pour entrainer le moteur comme il faut arg.

Quelqu'un peut dire comment booster ma batterie?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cox04
Photographe animalier ?


Nombre de messages : 2725
Age : 48
Localisation : BARJOLS 83
Date d'inscription : 26/04/2005

MessageSujet: Re: Il était une fois ma cox...   Dim 27 Mai 2012 - 6:51

Tu as essayé avec le chargeur branché et la batterie en place?
Sylvain

_________________
Un corps sain dans une vw saine

STRING POWER........
Souriez-vous etes photographié...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
popeye
Langue pendue


Nombre de messages : 807
Age : 39
Localisation : toulon
Date d'inscription : 10/12/2005

MessageSujet: Re: Il était une fois ma cox...   Lun 28 Mai 2012 - 17:51

ben avec des cables et une autre voiture..... What the fuck ?!? mais bon si elle prend pas la charge ca sert pas à grand chose! Rolling Eyes

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******


Nombre de messages : 7946
Age : 34
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Il était une fois ma cox...   Jeu 7 Juin 2012 - 19:26

Elle a quel age ta batterie ? Rolling Eyes

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Mer 20 Juin 2012 - 11:48

batterie d'un an... J'en ai acheté une autre. mais bon je vais essayer de la reconditionner pour en avoir une de réserve;)

Bref, je n'ai pas eu le temps de faire de essais de démarrage. Je vais voir ce wd en branchant directement la durite d'arrivée à un bidon.
Après si ça pête pas va falloir se jeter dan sl'électricitéWink et j'aurai besoin de conseils pour éviter de faire des dégats.

Voilà
A
+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******


Nombre de messages : 7946
Age : 34
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Il était une fois ma cox...   Mer 20 Juin 2012 - 14:39

13or13 a écrit:

Bref, je n'ai pas eu le temps de faire de essais de démarrage. Je vais voir ce wd en branchant directement la durite d'arrivée à un bidon.

L'essence arrive au carbu au fait ?

13or13 a écrit:

Après si ça pête pas va falloir se jeter dan sl'électricitéWink et j'aurai besoin de conseils pour éviter de faire des dégats.

C'est aps tres dur l'electricitée Wink
Fuat juste etre patient et methodique Wink
J'en sais quelque chose pour avoir adapter un faisceau complet de 181 sur une 1200 ! (Mon Baja)

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Sam 23 Juin 2012 - 19:28

Alors aujourd'hui, j'essaie de démarrer Pepette.
Batterie neuve, le démarreur tourne.
J'ai mis de l'essence dans le réservoir et donner un coup de clé: rien. Mais une fuite d'essence est apparue coté gauche à proximité de la roue!!! Le circuit doit être coupé ou une durite que je n'ai pas vue. Bref, je règle le problème en branchant directement une bouteille sur le carbu. Toujours rien.
Quelles opérations doivent faire? Comment vérifier l'état de la bobine avec un multimètre?

Purée!! Je ne suis pas loin de la fin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******


Nombre de messages : 7946
Age : 34
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Il était une fois ma cox...   Sam 23 Juin 2012 - 19:53

13or13 a écrit:
Bref, je règle le problème en branchant directement une bouteille sur le carbu. Toujours rien..

Bouteille plus haute que le carbu ?

Change toutes tes durites... du reservoir au moteur !

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Dim 24 Juin 2012 - 19:59

J'ai eu un peu de temps aujourd'hui pour faire quelques bricoles.

Batterie bien chargée, quelques pulvérisations d'un produit pour améliorer les démarrages et hop contact! Le démarreur tourne, tourne tourne et peuf, peuf...Oui Pepette a toussé. Je recommence l'opération, encore quelques peuf peuf.. Je suis content:)

Je n'ai pas la bonne clé à bougie Sad comment vérifier l'allumage sans démonté les bougies.

Pour la fuite d'essence, c'était la durite. Je voulais en profiter pour faire la purge des freins arrières car je n'ai pas freins et de frein à main depuis que j'ai changé les garnitures et tous les pistons, et le maitre cylindre. Surprise je pompe je pompe et rien ne sort!!! Pas de fuite apparentes. La pédale s'enfonce à fond. Grrrrrrrrrr je sèche sur ce coup.

Mauvaise surprise aussi: en changeant la durite d'essence des morceaux de rouille me sont tombées dessus....le plancher est pourri mais bon , c'est Rats;)

Bref un petit coup de pouce ne serait pas de refus:)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******


Nombre de messages : 7946
Age : 34
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Il était une fois ma cox...   Dim 24 Juin 2012 - 20:05

Pour la purge de frein, surtout ne pas enfoncer la pedale a fond... c'est bon pour niquer le maitre cylindre...
Le mieux etant de mettre le circuit sous pression avec un appareil special pour purge de frein (Cherche sur google : Easy bleed)

Pour verifier l'allumage... pas facile tout seul ! mieux vaut etre 2... une qui lance le demarreur et l'autre qui verifie Wink

Pour faciliter le demarage : start pilote Wink

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Dim 22 Juil 2012 - 20:26

Week end pas top:

Après un pétarade et un moteur qui a tourné pendant une vingtaine de secondes, je pensais ce wd faire des progrès dans un éventuel roulage.

Le haut du carbu a été démonté: surprise, pas de merde dans la cuve, le flotteur bouge correctement.... bref, j'ai mis un peu de dégrippant , de l'essence et remonter le tout.
Seulement, ma batterie est molle. Je la charge pendant la nuit avec mon chargeur en 6v /lent. Et merde, elle n'a que 5.88v au lieu de 6.quelque choses... dont manque de puissance. Pb de chargeur ou de batterie qui n'a pas 3 mois ?D'ou pas possible de vérifier le démarrage:(

Donc je repars pour les freins:
toujours pas de liquide qui sort des pistons arrières en purge. Je teste l'avant : l'avant ok.
le frein à main est mieux mais j'ai une molette de réglage qui est récalcitrante à la roue arrière droite......

ARggggggggggggggggggggggggggg y en a marre de s'approcher d'un premier roulage.

Quelqu'un aurait un Towbar à me prêter?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Lun 20 Aoû 2012 - 19:55

Wep!

De retour de vacances, j'ai pu faire quelques bricoles:
le moteur tourne Smile mais durant quelques secondes. Je vérifie l'arrivée d'essence, nada.
Je passe un cable dans le circuit d'essence, j'aspire avec une seringue: l'essence est grise, puis claire. Je crois que j'ai debouché un truc. Seulement toujours pas d'essence à la sortie de la pompe.
Je démonte la pompe la nettoie mais toujours rien:( J'ai commandé une autre pompe.

Les freins arrières pas top: je n'arrive pas à les purger! Pourtant, en injectant le liquide par les purges via une seringue, le niveau dans le bocal monte.....


Par contre, dur dur la charge de la batterie: 5 jours avec un chargeur Cteck 6v!!!!

Bref des conseils. Ah quelqu'un pourrait me prêter un tow bar pour 1300?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******


Nombre de messages : 7946
Age : 34
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Il était une fois ma cox...   Lun 20 Aoû 2012 - 20:31

13or13 a écrit:
J'ai commandé une autre pompe.

Peut etre le mieux a faire en effet Wink
Tu a verifié le fonctionnement de l'ancienne ?

Tu la demonte, et tu appuis en dessous sur la languette metallique...
Tu doit entendre son fonctionnement.
Il arrive que la languette se casse, facile a voir en demontant la pompe...

13or13 a écrit:

Les freins arrières pas top: je n'arrive pas à les purger! Pourtant, en injectant le liquide par les purges via une seringue, le niveau dans le bocal monte.....

Maitre cylindre peut etre HS ?

Tu arrive a purger devant ?

13or13 a écrit:

Par contre, dur dur la charge de la batterie: 5 jours avec un chargeur Cteck 6v!!!!

Ca me parrait enorme Shocked
Y a pas un soucie la Question

13or13 a écrit:

Ah quelqu'un pourrait me prêter un tow bar pour 1300?

tow bar, j'ai pas...
J'ai juste un plateau... Laughing

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Mar 21 Aoû 2012 - 17:11

Le MC est neuf:je l'ai changé il y a 3 mois. Oui je purge bien les freins av sans problème.

La pompe semble être en bonne état, pas de languette cassée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sionus
Langue pendue


Nombre de messages : 586
Age : 41
Localisation : i
Date d'inscription : 06/03/2006

MessageSujet: Re: Il était une fois ma cox...   Lun 27 Aoû 2012 - 9:05

je peux te prêter mon tow bar ... salut

_________________
popo 1600ct - cox 1961
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Lun 27 Aoû 2012 - 20:14

Merci sionus :pray:


Autre question: pour un style Hoodride, la cox doit être rabaissée. Il n'y a pas 36000 solutions. Mais au niveau des roues, qu'est ce qui se passe? Où frottent-elles?
Quel type de jante me conseillez vous?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Sam 29 Sep 2012 - 18:40

Voilà, le 1er chapitre va bientôt se terminer.
Pepette roule Smile

J'ai toujours un petit soucis de freinage. Je dois aussi faire le réglage du carbu et voir si le starter auto n'est pas HS.

Bref, mon objectif est atteint: faire rouler ma cox et la passer au CT.

Bientôt le début du chapitre 2: la mise en beauté de Pepette;)[img][/img]
[img][/img][img][/img][img][/img][img][/img]

A bientôt sur la route!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******


Nombre de messages : 7946
Age : 34
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Il était une fois ma cox...   Sam 29 Sep 2012 - 20:56

Stp, vire moi ces durites d'essence tressées, c'est de la grosse merde... et met moi de vrai collier de serrage de durite !

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cox04
Photographe animalier ?


Nombre de messages : 2725
Age : 48
Localisation : BARJOLS 83
Date d'inscription : 26/04/2005

MessageSujet: Re: Il était une fois ma cox...   Dim 30 Sep 2012 - 7:31

German1303 a écrit:
Stp, vire moi ces durites d'essence tressées, c'est de la grosse merde... et met moi de vrai collier de serrage de durite !

+1, ca serait dommage de la voir bruler au bord de la route...
Sylvain

_________________
Un corps sain dans une vw saine

STRING POWER........
Souriez-vous etes photographié...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
antho13
Bavard


Nombre de messages : 91
Age : 30
Localisation : Molleges
Date d'inscription : 03/07/2010

MessageSujet: Re: Il était une fois ma cox...   Mer 3 Oct 2012 - 14:25

Bravo pour l'avoir remise sur roue!!!

Pour le hood, tu lui colle un train réglable, 2 crans derriere et en avant!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Lun 26 Nov 2012 - 20:36

Chapitre 2:

Maintenant que Pepette est sur roues, elle peut rouler.
J'ai quelques soucis de réglages avec le carbu pour le ralenti, avec l'allumage car j'ai l’impression qu'elle tourne sur 2 pattes. J'espère que rien n'est cassé.

La chance était avec moi pour le démontage du pot: rien de casser et démontage relativement facile. Maintenant je dois bidouiller un peu pour mettre mon "sport éco"en place et faire les liaisons avec les boites de chauffage et la soufflerie.

Par contre quelqu'un peut me dire comment fixer des enjoliveur sur des roues de 5*205?

Bientôt une petite vidéo Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******


Nombre de messages : 7946
Age : 34
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Il était une fois ma cox...   Lun 26 Nov 2012 - 21:15

Pour les enjoliveurs, ils tiennent grace a 5 pattes de fixation en metal... si elles y sont encore sur tes jantes !!!
C'est les 5 pattes qui tiennent la courroie de secours sur la roue de secours Wink

(Sinon, les agraffes se vendent il me semble... elles sont rivetées sur les jantes d'origine)

_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ATRESTO
Langue pendue


Nombre de messages : 875
Age : 46
Localisation : CHATEAURENARD
Date d'inscription : 23/09/2006

MessageSujet: Re: Il était une fois ma cox...   Mar 27 Nov 2012 - 5:15

si c est une 67 il faut des enjoliveurs bien spécifique et n a pas de crochet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
13or13
Bavard


Nombre de messages : 56
Age : 45
Localisation : FUVEAU
Date d'inscription : 18/01/2012

MessageSujet: Re: Il était une fois ma cox...   Dim 16 Déc 2012 - 18:41

C'est le drame!!!!!
Après avoir fait une purge du circuit de freinage, je vais faire un petit tour histoire de mettre les mâchoire en place et régler la pédale et tout à coup un grand clac... et un bruit énorme. Je m'arrête de suite. C'est la bougie du cylindre 2 qui est partie!!!!
Je la revisse. Je repars nickel mais au moment d'augmenter les gaz, même problème Sad
De retour au garage, je revisse la bougie cependant elle ne s’arrête pas de tourner: j'ai bien un point de résistance mais il ne tient pas. Sad Je crois que mon filetage est naze. ARGGGGGGGGGGGGGGGG!

Quelqu'un a une astuce pour faire tenir la bougie?

Car il me reste plus que le freinage pour passer le CT. Donc cette panne retarde encore ce dernier.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Il était une fois ma cox...   

Revenir en haut Aller en bas
 
Il était une fois ma cox...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» Filmo: il était une fois un flic
» Il était une fois un VFR...
» Il était une fois...
» Il était une fois dans l'ouest...
» Il était une fois Verchères

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Cox's du 13 le Forum des Fadas de VWs aircooled :: Technique :: Projets / Restauration-
Sauter vers: