Les Cox's du 13 le Forum des Fadas de VWs aircooled

Ce Forum n'est pas reservé au Dept du 13 mais a tous les Fadas de VW's Aircooled
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Ma 1200!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
Matt
Bavard
avatar

Nombre de messages : 44
Age : 32
Localisation : (13)
Date d'inscription : 26/09/2010

MessageSujet: Re: Ma 1200!!   Ven 2 Sep 2011 - 15:04

Ca y est rentré de vacances et lundi reprise du boulot!

Donc le moteur a eu droit à une grosse mise au point chez CCV avec réglage des culbuteurs, de l'allumage et du carbu, qui d'ailleur avait une prise d'air.

Maintenant elle tourne super bien, ça fait plaisir! Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Ma 1200!!   Mer 7 Sep 2011 - 14:34

Matt a écrit:
elle tourne super bien, ça fait plaisir! Cool

Cool!!!!!!!!!!!!!!!

Wink
Revenir en haut Aller en bas
Matt
Bavard
avatar

Nombre de messages : 44
Age : 32
Localisation : (13)
Date d'inscription : 26/09/2010

MessageSujet: Re: Ma 1200!!   Sam 8 Oct 2011 - 14:21

Salut!

Petite question, depuis un moment j'ai mes feux de stop qui parfois ne s'éteingnent pas de suite, mais maintenant cela le fait de + en + souvent.

Je viens de m'apercevoir en regardant sous la voiture que sur mes 2 contacteurs de freins, j'en ai 1 qui a une broche cassée et le fil n'est pas branché dessus, il pend à côté!!

Quel est l'intêret de 2 contacteurs?
Quand je tire la pédale de frein vers moi de quelques petits milimètres, les feux de stop s'éteignent.

Il va donc falloir en acheter un nouveau, et puis je pense même changer les 2 histoire d'être tranquil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
popeye
Langue pendue
avatar

Nombre de messages : 809
Age : 40
Localisation : toulon
Date d'inscription : 10/12/2005

MessageSujet: Re: Ma 1200!!   Sam 8 Oct 2011 - 16:43

profites en pour changer le contacteur qui se trouve sur le maitre cylindre aussi !

y a des chances que le probleme vienne de la ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
German1303
******
avatar

Nombre de messages : 7946
Age : 35
Localisation : Miramas le Vieux (13)
Date d'inscription : 20/05/2005

MessageSujet: Re: Ma 1200!!   Sam 8 Oct 2011 - 23:27

Popeye, je pense que Matt parle des contacteurs qui sont sur le maitre cylindre... Wink

Si il y a 2 contacteurs c'est, je pense, parce que tu a un circuit a double freinage...

A mon avis :
- Change le contacteur qui a la broche de cassé.
- Graisse ton pedalier et surtout le ressort de rappel de la pedale de frein.
- Fait une puge complete du systeme de freinage (Cela doit etre fait tout les 2 ans normalement !!!! Qui le fait ?)

Normalement avec ca, plus de pb Wink


_________________
Loue remorque porte voiture

L'HEINEKEN est a la bierre, ce que LA VILLAGEOISE est au grand vin ! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Matt
Bavard
avatar

Nombre de messages : 44
Age : 32
Localisation : (13)
Date d'inscription : 26/09/2010

MessageSujet: Re: Ma 1200!!   Dim 9 Oct 2011 - 9:52

En effet je parle des contacteurs qui sont sur le maitre cylindre.

La purge des freins a été faite en Août.
Tu as raison concernant le ressort de rappel, je pense qu'il faut le graisser car si je tire légèrement la pédale de frein vers moi les feux de stop s'éteignent. Elle doit pas revenir entièrement.
Je vais donc essayer ça et remplacer les contacteurs.
Merci Wink

Autre chose, j'ai le fusible 12, celui qui concerne les clignos et la jauge à carburant qui pète de plus en plus souvent, c'est chiant car j'aime pas rouler sans clignos.

De quoi cela peut il provenir?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
popeye
Langue pendue
avatar

Nombre de messages : 809
Age : 40
Localisation : toulon
Date d'inscription : 10/12/2005

MessageSujet: Re: Ma 1200!!   Dim 9 Oct 2011 - 9:53

désolé autant pour moi ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Matt
Bavard
avatar

Nombre de messages : 44
Age : 32
Localisation : (13)
Date d'inscription : 26/09/2010

MessageSujet: Re: Ma 1200!!   Dim 15 Jan 2012 - 9:25

Salut à tous et bonne année Wink

Petit soucis ce matin, je démarre la Cox pour la faire chauffer un peu avant de partir bosser (1° dehors), elle tourne puis elle cale, pas grave, je redémarre mais non, elle a pas voulut Evil or Very Mad , je me dit batterie mais non toute l'électricité fonctionne bien.

En fait quand je tourne la clé les voyants du compteur s'allument normalement mais il ne se passe rien, pas un bruit What the fuck ?!?

Vu que pour le coup j'étais pas en avance pour aller bosser, j'ai pas eu le temps de chercher ce que ça pouvait être.

Si vous avez des idées.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian
Bavard
avatar

Nombre de messages : 27
Age : 35
Localisation : trans en provence
Date d'inscription : 05/07/2011

MessageSujet: Re: Ma 1200!!   Dim 15 Jan 2012 - 12:02

salut je suis pas sur mais si rien ne se passe c'est surement le démarreur qui merde, ou ton né-manne mais je penche plus sur le démarreur
pour en être sur tu prend une barre ou un petit marteau, tu te penche sous la cox a l'arrière coter passager et tu cherche le démarreur puis tu tape doucement dessus sa le débloque logiquement
si sa démarre après c'est que sa viens bien de la ^^
si sa refait sa ben tu as lus qu'a le changer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Matt
Bavard
avatar

Nombre de messages : 44
Age : 32
Localisation : (13)
Date d'inscription : 26/09/2010

MessageSujet: Re: Ma 1200!!   Dim 15 Jan 2012 - 17:31

En la poussant elle démarre et tourne niquel, c'est déjà bien lol!

Demain je teste une batterie neuve au cas ou la mienne n'ait plus assez de jus pour lancer le démarreur et sinon je vais faire ce que tu m'as dit.

On verra bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian
Bavard
avatar

Nombre de messages : 27
Age : 35
Localisation : trans en provence
Date d'inscription : 05/07/2011

MessageSujet: Re: Ma 1200!!   Dim 15 Jan 2012 - 17:47

quand tu essaye sa fait un clic clic ou rien ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Matt
Bavard
avatar

Nombre de messages : 44
Age : 32
Localisation : (13)
Date d'inscription : 26/09/2010

MessageSujet: Re: Ma 1200!!   Lun 16 Jan 2012 - 8:49

Si on tend l'oreille ça fait un léger clic clic venant de l'arrière droit.

Sinon ce matin, elle a démarré au quart de tour Shocked Bizard.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian
Bavard
avatar

Nombre de messages : 27
Age : 35
Localisation : trans en provence
Date d'inscription : 05/07/2011

MessageSujet: Re: Ma 1200!!   Lun 16 Jan 2012 - 9:44

le démarreur qui merde sur mon ancienne sa faisais pareil quand sa marcher pas j'insister puis sa marcher sinon je taper dessus ^^ puis je l'ai changer et plus de soucis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ma 1200!!   

Revenir en haut Aller en bas
 
Ma 1200!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4
 Sujets similaires
-
» XTZ 1200 2009
» XR 1200, ou l'orange sanguine !
» Mon avis sur la 1200 vfr essayée aujourd'hui en duo
» commande groupée VFR 1200
» Moto Morini 1200 Corsaro Véloce. Une option...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Cox's du 13 le Forum des Fadas de VWs aircooled :: Technique :: Projets / Restauration-
Sauter vers: